Waschbar down?

classic Classic list List threaded Threaded
6 messages Options
hphieler hphieler
Reply | Threaded
Open this post in threaded view
|

Waschbar down?

Hallo zuammen,

wie es aussieht, ist der Außenrouter in der Waschbar nicht in Betrieb,
in der CvO und im Alten Haus kommt seit einigen Tagen kein Netz mehr an.
Außerdem scheinen die beiden Minirouter offline zu sein. Ist Euch was
von der Waschbar bekannt?

LG
Harry
_______________________________________________
Users mailing list
[hidden email]
https://lists.freifunk-potsdam.de/mailman/listinfo/users
Sven R. Sven R.
Reply | Threaded
Open this post in threaded view
|

Re: Waschbar down?

On 09.04.2017 20:24, [hidden email] wrote:
> Hallo zuammen,
>
> wie es aussieht, ist der Außenrouter in der Waschbar nicht in Betrieb,
> in der CvO und im Alten Haus kommt seit einigen Tagen kein Netz mehr an.
> Außerdem scheinen die beiden Minirouter offline zu sein. Ist Euch was
> von der Waschbar bekannt?
die nano auf dem dach von der waschbar ist kaputt, wird demnächst einen
dacheinsatz geben.
>
> LG
> Harry
Sven
_______________________________________________
Users mailing list
[hidden email]
https://lists.freifunk-potsdam.de/mailman/listinfo/users
Carsten N Carsten N
Reply | Threaded
Open this post in threaded view
|

Re: Waschbar down?

In reply to this post by hphieler
Hi @Harry,

die Waschbar ist wieder Online und die GL.iNets im Alten Haus sind aus.
Also selbst ohne olsr komme ich nicht über die Kabelkopplung drauf.

Gruß
Carsten


Am 09.04.2017 um 20:24 schrieb [hidden email]:

> Hallo zuammen,
>
> wie es aussieht, ist der Außenrouter in der Waschbar nicht in Betrieb,
> in der CvO und im Alten Haus kommt seit einigen Tagen kein Netz mehr an.
> Außerdem scheinen die beiden Minirouter offline zu sein. Ist Euch was
> von der Waschbar bekannt?
>
> LG
> Harry
> _______________________________________________
> Users mailing list
> [hidden email]
> https://lists.freifunk-potsdam.de/mailman/listinfo/users
_______________________________________________
Users mailing list
[hidden email]
https://lists.freifunk-potsdam.de/mailman/listinfo/users
hphieler hphieler
Reply | Threaded
Open this post in threaded view
|

Re: Waschbar down?

Bin morgen im Alten Haus und werde mal drauf schauen. Ne Idee, wie ich
das Problem am besten analysieren kann, z.b. logs etc.?
Scheint ja so, dass der tägliche reset nicht hilft. Kann natürlkich auch
sein, dass die Steckdose hin ist.

LG
Harry

Am 10.04.2017 um 22:25 schrieb Carsten N:

> Hi @Harry,
>
> die Waschbar ist wieder Online und die GL.iNets im Alten Haus sind aus.
> Also selbst ohne olsr komme ich nicht über die Kabelkopplung drauf.
>
> Gruß
> Carsten
>
>
> Am 09.04.2017 um 20:24 schrieb [hidden email]:
>> Hallo zuammen,
>>
>> wie es aussieht, ist der Außenrouter in der Waschbar nicht in Betrieb,
>> in der CvO und im Alten Haus kommt seit einigen Tagen kein Netz mehr an.
>> Außerdem scheinen die beiden Minirouter offline zu sein. Ist Euch was
>> von der Waschbar bekannt?
>>
>> LG
>> Harry
>> _______________________________________________
>> Users mailing list
>> [hidden email]
>> https://lists.freifunk-potsdam.de/mailman/listinfo/users
> _______________________________________________
> Users mailing list
> [hidden email]
> https://lists.freifunk-potsdam.de/mailman/listinfo/users
--
Hartmut Phieler
PGP - Public Key Fingerprint:
0139 611C 0502 4187 6F69
6544 B3D3 48F8 8F04 A65B


_______________________________________________
Users mailing list
[hidden email]
https://lists.freifunk-potsdam.de/mailman/listinfo/users

signature.asc (836 bytes) Download Attachment
Sven R. Sven R.
Reply | Threaded
Open this post in threaded view
|

Re: Waschbar down?

Meine Hoffnung war jetzt, dass jemand den Stecker gezogen hat, weil es
nicht funktioniert.
Ansonsten würde ich auf das Netzteil tippen, das war zwar reichlich
überdimensioniert, aber
vielleicht nicht für Dauerbetrieb geeignet.
Da müssten wir dann eine verlässliche Alternative finden...

Sven

On 12.04.2017 14:20, Hartmut Phieler wrote:

> Bin morgen im Alten Haus und werde mal drauf schauen. Ne Idee, wie ich
> das Problem am besten analysieren kann, z.b. logs etc.?
> Scheint ja so, dass der tägliche reset nicht hilft. Kann natürlkich auch
> sein, dass die Steckdose hin ist.
>
> LG
> Harry
>
> Am 10.04.2017 um 22:25 schrieb Carsten N:
>> Hi @Harry,
>>
>> die Waschbar ist wieder Online und die GL.iNets im Alten Haus sind aus.
>> Also selbst ohne olsr komme ich nicht über die Kabelkopplung drauf.
>>
>> Gruß
>> Carsten
>>
>>
>> Am 09.04.2017 um 20:24 schrieb [hidden email]:
>>> Hallo zuammen,
>>>
>>> wie es aussieht, ist der Außenrouter in der Waschbar nicht in Betrieb,
>>> in der CvO und im Alten Haus kommt seit einigen Tagen kein Netz mehr an.
>>> Außerdem scheinen die beiden Minirouter offline zu sein. Ist Euch was
>>> von der Waschbar bekannt?
>>>
>>> LG
>>> Harry
_______________________________________________
Users mailing list
[hidden email]
https://lists.freifunk-potsdam.de/mailman/listinfo/users
hphieler hphieler
Reply | Threaded
Open this post in threaded view
|

Re: Waschbar down?

Hallo zusammen,

ich habe mir die Router vorhin mal angeschaut und per Stecker
neugestartet. Zumindest die 139 scheint auch wieder online zu sein,
während die 140 offline bleibt und auch kein rotes Licht neben dem
grünen zeigte. Ich glaube ich habe auch schon das Problem ausgemacht.
Der Gli.net (254-140) war wohl schon vor (?) der Waschbar mal off und
Herr Meckel hat den dann neugestartet. Das Licht war wohl blinkend rot,
danach grün, also schien alles ok... Er hat zum Neustart aber leider
Reset gedrückt und meine Vermutung ist, dass die Konfiguration damit
auch komplett zurückgesetzt wurde. Ich werde auf jeden Fall nochmal klar
machen, dass nur über den Strom neugestartet werden sollte.

Aus welchem Grund der Router aber vorher offline ging, kann ich nicht
sagen, zumal wir ja regelmäßige reboots programmiert hatten. Gut
möglich, dass wir eine bessere Lösung für den Strom brauchen.

LG
Harry

Am 12.04.2017 23:33 schrieb Sven R:

> Meine Hoffnung war jetzt, dass jemand den Stecker gezogen hat, weil es
> nicht funktioniert.
> Ansonsten würde ich auf das Netzteil tippen, das war zwar reichlich
> überdimensioniert, aber
> vielleicht nicht für Dauerbetrieb geeignet.
> Da müssten wir dann eine verlässliche Alternative finden...
>
> Sven
>
> On 12.04.2017 14:20, Hartmut Phieler wrote:
>> Bin morgen im Alten Haus und werde mal drauf schauen. Ne Idee, wie ich
>> das Problem am besten analysieren kann, z.b. logs etc.?
>> Scheint ja so, dass der tägliche reset nicht hilft. Kann natürlkich
>> auch
>> sein, dass die Steckdose hin ist.
>>
>> LG
>> Harry
>>
>> Am 10.04.2017 um 22:25 schrieb Carsten N:
>>> Hi @Harry,
>>>
>>> die Waschbar ist wieder Online und die GL.iNets im Alten Haus sind
>>> aus.
>>> Also selbst ohne olsr komme ich nicht über die Kabelkopplung drauf.
>>>
>>> Gruß
>>> Carsten
>>>
>>>
>>> Am 09.04.2017 um 20:24 schrieb [hidden email]:
>>>> Hallo zuammen,
>>>>
>>>> wie es aussieht, ist der Außenrouter in der Waschbar nicht in
>>>> Betrieb,
>>>> in der CvO und im Alten Haus kommt seit einigen Tagen kein Netz mehr
>>>> an.
>>>> Außerdem scheinen die beiden Minirouter offline zu sein. Ist Euch
>>>> was
>>>> von der Waschbar bekannt?
>>>>
>>>> LG
>>>> Harry
> _______________________________________________
> Users mailing list
> [hidden email]
> https://lists.freifunk-potsdam.de/mailman/listinfo/users
_______________________________________________
Users mailing list
[hidden email]
https://lists.freifunk-potsdam.de/mailman/listinfo/users